Un problème, une question ?

Lancer un fil!
2

Problème réseau : débit insuffisant

le  9 juin à 13:55 #
Bonjour à tous,

Je vous contacte car j'ai un petit problème d'internet que je ne comprend pas.
J'ai fais quelques recherche et ma connexion n'est pas mise en cause.

Je suis chez orange en fibre à 100mb/s. Sur mon ordinateur portable, le débit est très bien, en revanche, sur mon fixe qui est dans la même pièce, je suis "bloqué" à 50/60 mb/s.

De base en CPL, j'ai acheté une carte Wifi : http://www.ldlc.com/fiche/PB00126311.html

Mais voilà, même avec cette nouvelle carte Wifi, mon débit reste au final le même. Avez vous une idée d'où peut venir le problème ?
Pourrait il y avoir "une bride" sur mon ordinateur ? Ca serait étrange je l'avoue.
Les composants de mon pc sont assez neuf (j'en ai changé pas mal au fur et à mesure) sauf la carte mère qui est assez vieille aujourd'hui : Gigabyte Z77-D3H

Malheureusement, je ne peux pas tester de passer en Ethernet, la box étant trop éloigné.

Voilà, j'espère que j'ai réussi à bien expliquer mon problème, en espérant que vous pourrez m'aider.
Merci d'avance :)

(Je précise que tout mes drivers sont à jours)


(Modifié par Badfly le 09-06-2017 à 16:20)




Ces discussions pourraient vous intéresser également:


Problème réseau sans fil, débit mini...
Connexion haut-débit via réseau local
2 pc sur un réseau routeur adsl, un avec débit internet très lent
debit montant largement inferieur a mon debit descendant help
Espace disque insuffisant (mai il me reste 394go oO !)